Auteur Sujet: Balises, balisage et visibilité des vidéos  (Lu 770 fois)

Ukuleleïla

  • Modos de section
  • Tenor
  • Messages: 7 895
  • Insoumise φ
    • GineCanon
Re : Balises, balisage et visibilité des vidéos
« Réponse #30 le: 08 avril 2017 à 15:41:05 »
Seconde et troisième lien : la vidéo apparaît (au début)
Ah super !
Dernière question :  si tu n'utilisais pas Tapatalk sur ton iPhone et ta tablette, tu verrais (comme moi)   la première vidéo ?
« Modifié: 08 avril 2017 à 15:42:47 par Ukuleleïla »

Milton

  • Tenor
  • Messages: 5 295
  • Bulleuse à claquettes
Re : Balises, balisage et visibilité des vidéos
« Réponse #31 le: 08 avril 2017 à 18:46:40 »
Ah super !
Dernière question :  si tu n'utilisais pas Tapatalk sur ton iPhone et ta tablette, tu verrais (comme moi)   la première vidéo ?
Oui bien sure. Si je consulte le forum de l'ordi (Mac ) je vois les vidéos, mais chez moi je le consulte de mon tel ou de la tablette

Plouf

  • Modérateur global
  • Tenor
  • Messages: 5 978
Re : Balises, balisage et visibilité des vidéos
« Réponse #32 le: 08 avril 2017 à 20:38:52 »
Oui bien sure. Si je consulte le forum de l'ordi (Mac ) je vois les vidéos, mais chez moi je le consulte de mon tel ou de la tablette

Je crois que la question était plutôt de savoir :
Si tu consultes le forum avec ton téléphone ou ta tablette mais sans utiliser Tapatalk, vois-tu toutes les vidéos ?

 ;)

Milton

  • Tenor
  • Messages: 5 295
  • Bulleuse à claquettes
Re : Balises, balisage et visibilité des vidéos
« Réponse #33 le: 09 avril 2017 à 00:20:16 »
Je crois que la question était plutôt de savoir :
Si tu consultes le forum avec ton téléphone ou ta tablette mais sans utiliser Tapatalk, vois-tu toutes les vidéos ?

 ;)
Oups j'avais pas compris. Alors j'ai pris une loupe et j'ai fais le test en passant par Safari. Je vois les vidéos.
C'est donc bien un bug sur Tapatalk.

profsimon

  • Concert
  • Messages: 515
    • mon fil sur le forum
Re : Balises, balisage et visibilité des vidéos
« Réponse #34 le: 09 avril 2017 à 00:55:03 »
oui, Taptalk ne permet pas de lire les videos qui ont été insérées avec la balise youtube dans la boite d'outils ( le petit bouton entre soundcloudset et vimeo)
Mais ce qui est bizarre, c'est que sur un autre forum qui fonctionne avec tapatalk, y'a pas le bouton youtube, juste [video]...et je vois toutes les videos postées sur youtube sur mon appli tapatalk...on pourrait pas faire pareil?
le forum c'est celui ci http://www.alphadxd.fr/index.php